午夜精品久久久99热,日韩三级高清无码,男日女涩涩,亚洲精品日本在线观看,日本三不卡区,9热9热99热,伊人青青在线播放,九草精品在线视频,石原莉奈无码

高級(jí)搜索 標(biāo)王直達(dá)
石家莊包裝彩印  紙袋紙、杯紙  防油紙、防潮紙  其他包裝用紙  絲印輔助器材  絲印模具器材  ALC板批發(fā)  包裝機(jī)械  POF收縮膜  更多
 
 
發(fā)布信息當(dāng)前位置: 首頁 » 供應(yīng) » 包裝機(jī)械 » 通用機(jī)械 »

Comadd/佳絡(luò) CTG200-4E1 數(shù)字中繼網(wǎng)關(guān)

點(diǎn)擊圖片查看原圖
品牌: Comadd/佳絡(luò)
單價(jià): 9000.00元/普通
起訂: 1 普通
供貨總量: 1 普通
發(fā)貨期限: 自買家付款之日起 3 天內(nèi)發(fā)貨
所在地: 北京 豐臺(tái)區(qū)
有效期至: 長期有效
最后更新: 2016-09-13
瀏覽次數(shù): 541
詢價(jià)
公司基本資料信息
 
 
產(chǎn)品詳細(xì)說明

物理接口: ?ISDN接口1/2* E1/T1, G.703, 120ΩRJ-48c ?網(wǎng)絡(luò)接口WAN 和LAN, 2 * 10/100Mbase-TX, RJ-45 ?RS232 串口RJ-45, 115200 語音 & 傳真 ?G.711A/U law (G.723.1, G.729A/B, iLBC-可選) ?靜音抑制和檢測 ?舒適噪音生成(CNG) ?語音激活檢測(VAD) ?回聲消除(G.168) ?自適應(yīng)動(dòng)態(tài)緩沖存儲(chǔ) ?呼叫過程音生成 ?語音、傳真增益控制 ?T.38/Pass-through 傳真 ?DTMF 模式: Signal/RFC2833/Inband 物理特性 ?電源: 輸入:100-240V,50-60Hz輸出:12VDC,1.0A ?功耗:8W ?溫度(工作): 0 ℃~ 45 ℃ ?(存儲(chǔ)): -20 ℃~80 ℃ ?工作濕度: 10%-90% 無冷凝 ?尺寸(w/D/H): 225*150*38mm ?重量: 0.75kg ?顏色& 材料: 黑色鐵殼 信令 ?PRI/PRAISDN E1/T1,JapanT1.ITU-T I.431, Q.921, Q.931, ETSIQ.sig 協(xié)議 ?SIP-RFC3261,3262,3263,3264, 3265,3515,2976,3311 ?SDP-RFC 2327 ?RTP/RTCP-RFC2198,1889 ?網(wǎng)絡(luò)協(xié)議 IP,TCP, UDP,TFTP, FTP, RTP, RTCP, ARP/RARP,ICMPPing, NTP, SNTP, Http, DNS 維護(hù)升級(jí) ?基于Web的配置 ?數(shù)據(jù)備份/恢復(fù) ?支持英語和漢語 ?TFTP/Web固件升級(jí) ?Web & Telnet 登陸密碼修改 ?系統(tǒng)日志和CDR ?網(wǎng)絡(luò)時(shí)間協(xié)議配置 ?通話狀態(tài)信息統(tǒng)計(jì) 認(rèn)證 CE, FCC Broadsoft, Asterisk


Comadd/佳絡(luò) CTG200-4E1

 
更多»本企業(yè)其它產(chǎn)品

[ 供應(yīng)搜索 ]  [ 加入收藏 ]  [ 告訴好友 ]  [ 打印本文 ]  [ 關(guān)閉窗口 ]

 
深圳市| 张家港市| 彰化县| 满洲里市| 福鼎市| 且末县| 南召县| 广水市| 那坡县| 顺平县| 河南省| 满城县| 南雄市| 光山县| 平利县| 垦利县| 堆龙德庆县| 万山特区| 富顺县| 芦山县| 深水埗区| 南丰县| 大名县| 鄂尔多斯市| 青冈县| 青浦区| 栾川县| 安徽省| 十堰市| 上饶县| 万年县| 香港| 洛浦县| 瑞丽市| 天门市| 二连浩特市| 乌审旗| 丹凤县| 天峨县| 锡林郭勒盟| 岱山县|